Döbbenet az Adobe

 

Megdöbbentő késéssel érkezik majd egy Adobe Shockwave Player . Az Egyesült Államok Belbiztonsági Minisztériumának (Department of Homeland Security) Computer Emergency Readiness Team-je (US-CERT) jelentette az Adobe-nak, hogy felfedeztek egy sérülékenységet a Shockwave Player-ben, amin keresztül káros kódot lehet futtatni. Ami igazán sokkoló a hírben az az, hogy első alkalommal 2010 októberében jelentették a hibát, a gyártó pedig azt válaszolta, hogy 2013 februárig nem fogják azt javítani. És nem is javítják addig — írja a cert.hu.

Vélemény, hozzászólás?

Az e-mail-címet nem tesszük közzé.